<!DOCTYPE html>
<html lang="nl-nl" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.accentfm.com/index.php/8-homepagina/1-home" />
	<meta name="keywords" content="webradio, internet radio, streamen, streaming, broadcasting, online radio, muziek" />
	<meta name="author" content="Super User" />
	<meta name="description" content="The Music Feels Good" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Home</title>
	<link href="/media/com_favicon/icons/1/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/protostar/css/template.css?31a6eaf3c7d1d3bcbf7afe0aeb789a03" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_liveclockdate/css/style.css" rel="stylesheet" />
	<link href="http://www.accentfm.com/modules/mod_weather_gk4/style/style.css" rel="stylesheet" />
	<link href="http://www.accentfm.com/modules/mod_je_social/css/style.css" rel="stylesheet" />
	<link href="/modules/mod_bw_social_share/css/mod_bw_social_share.css" rel="stylesheet" />
	<link href="/modules/mod_bw_social_share/css/rrssb.css" rel="stylesheet" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" />
	<link href="/media/com_acymailing/css/module_default.css?v=1481626008" rel="stylesheet" />
	<link href="/modules/mod_djmenu/themes/default/css/djmenu.css" rel="stylesheet" />
	<link href="/media/djextensions/css/animate.min.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/assets/css/animations.css" rel="stylesheet" />
	<link href="/modules/mod_djmenu/themes/default/css/djmenu_fx.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div#poll_loading_9 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:inline-block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px; -webkit-border-radius:6px;-moz-border-radius:6px;border-radius:6px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/protostar/js/template.js?31a6eaf3c7d1d3bcbf7afe0aeb789a03"></script>
	<script src="/modules/mod_bw_social_share/js/rrssb.js"></script>
	<script src="/modules/mod_bw_social_share/js/mod_bw_social_share.js"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=560" async></script>
	<script src="/modules/mod_djmenu/assets/js/jquery.djmenu.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Naam';
				acymailing['NAME_MISSING'] = 'Vul uw naam in';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Vul een geldig e-mailadres in';
				acymailing['ACCEPT_TERMS'] = 'Gelieve de gebruiksvoorwaarden te lezen';
				acymailing['CAPTCHA_MISSING'] = 'Voer de beveiligingscode in zoals die in het plaatje wordt getoond';
				acymailing['NO_LIST_SELECTED'] = 'Selecteer a.u.b. de lijsten waar u voor wilt inschrijven';
		jQuery(document).ready( function(){ new DJMenu(jQuery('#dj-main87'), {wrap: '', animIn: 'fadeIn', animOut: 'fadeOut', animSpeed: 'normal', delay: 500 }); } );
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-16184023-3', 'auto');
  ga('send', 'pageview');
</script>
  
</head>
<body class="site com_content view-article no-layout no-task itemid-101">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.accentfm.com/images/headers/kerst_header.jpg" alt="Accent FM" />											</a>
					<div class="header-search pull-right">
						

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('nl|nl');return false;" title="Dutch" class="flag nturl" style="background-position:-0px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Dutch" /></a> <a href="#" onclick="doGTranslate('nl|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('nl|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('nl|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('nl|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('nl|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('nl|ru');return false;" title="Russian" class="flag nturl" style="background-position:-500px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Russian" /></a> <a href="#" onclick="doGTranslate('nl|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> 
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul id="dj-main87" class="dj-main"><li class="dj-up itemid101 first active"><a href="/index.php" class="dj-up_a active" ><span >Home</span></a></li>
<li class="dj-up itemid114"><a href="/index.php/het-weer" class="dj-up_a" ><span >Het Weer</span></a></li>
<li class="dj-up itemid115"><a href="/index.php/zendschema" class="dj-up_a" ><span >Zendschema</span></a></li>
<li class="dj-up itemid130"><a href="/index.php/medewerkers" class="dj-up_a" ><span >Medewerkers</span></a></li>
<li class="dj-up itemid137"><a href="/index.php/gastenboek" class="dj-up_a" ><span >Gastenboek</span></a></li>
<li class="dj-up itemid138"><a href="/index.php/luisterhulp" class="dj-up_a" ><span >Luisterhulp</span></a></li>
<li class="dj-up itemid139"><a href="/index.php/verzoekjes" class="dj-up_a" ><span >Verzoekjes</span></a></li>
<li class="dj-up itemid141"><a href="/index.php/luisterstatistieken" class="dj-up_a" ><span >Luisterstatistieken</span></a></li>
<li class="dj-up itemid186"><a href="/index.php/weblinks" class="dj-up_a" ><span >Weblinks</span></a></li>
<li class="dj-up itemid145 last"><a href="/index.php/contact" class="dj-up_a" ><span >Contact</span></a></li>
</ul>
					</div>
				</nav>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
						

<div class="custom"  >
	<iframe src="http://server1405.irserv0.com/nowplaying/" name="iReQuest_NoWPlayinG" scrolling="no" frameborder="no" align="center" height = "42px" width = "100%"></iframe></div>
		</div>
			<div class="moduletable">
							<h3>Nu Op Accent FM</h3>
						

<div class="custom"  >
	<iframe src="http://server1405.irserv0.com/djdisplay/" name="iReQuest_djdisplay" scrolling="no" frameborder="no" align="center" height = "150px" width = "150px"></iframe>​</div>
		</div>
			<div class="moduletable">
							<h4>Luister live naar Accent FM</h4>
						

<div class="custom"  >
	<p><strong>Stream 128 kbps Stereo <span style="color: #339966;">Online</span></strong></p>
<p><strong><a href="/livestream/winamp.pls" title="Luister via Winamp 128 kbps Stereo"><img src="/images/afbeeldingen/Winamp.png" alt="" /></a>&nbsp;&nbsp;<a href="/livestream/media.asx" title="Luister via Windows Media Player 128 kbps Stereo"><img src="/images/afbeeldingen/Windows-Media-Player.png" alt="" /></a>&nbsp;&nbsp;<a href="/livestream/itunes.pls" title="Luister via iTunes 128 kbps Stereo"><img src="/images/afbeeldingen/Itunes.png" alt="" /></a>&nbsp;&nbsp;<a href="/livestream/vlc.pls" title="Luister via VLC Media Player 128 kbps Stereo"><img src="/images/afbeeldingen/Vlc.png" alt="" /></a>&nbsp; <a href="/flashplayer.php" target="_blank" title="Luister via Flashplayer 128 kbps Stereo" onclick="window.open(this.href,'Accent%252520FM%252520Webplayer','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left='+(screen.availWidth/2-112.5)+',top='+(screen.availHeight/2-57.5)+',width=225,height=115');return false;"><img src="/images/afbeeldingen/Flashplayer.png" alt="" /></a></strong></p>
<p><strong>Mobiele Stream 32 kbps Stereo <span style="color: #339966;">Online</span></strong></p>
<p><strong>&nbsp;<a href="/mobiel/winamp.pls" title="Luister via Winamp 32 kbps Stereo"><img src="/images/afbeeldingen/Winamp.png" alt="" /></a>&nbsp;&nbsp;<a href="/mobiel/media.asx" title="Luister via Windows Media Player 32 kbps Stereo"><img src="/images/afbeeldingen/Windows-Media-Player.png" alt="" /></a>&nbsp;&nbsp;<a href="/mobiel/itunes.pls" title="Luister via iTunes 32 kbps Stereo"><img src="/images/afbeeldingen/Itunes.png" alt="" /></a>&nbsp;&nbsp;<a href="/mobiel/vlc.pls" title="Luister via VLC Media Player 32 kbps Stereo"><img src="/images/afbeeldingen/Vlc.png" alt="" /></a>&nbsp;&nbsp;</strong><strong> <a href="http://tunein.com/radio/Accent-FM-s59633/" title="Luister via Tunein 96 kbps Stereo"><img src="/images/afbeeldingen/unnamed.png" alt="" width="38" height="38" /></a></strong></p></div>
		</div>
			<div class="moduletable">
							<h3>Accent FM Webcam</h3>
						

<div class="custom"  >
	<object style="width: 207px; height: 149px;" data="http://www.ustream.tv/flash/viewer.swf" type="application/x-shockwave-flash" width="203" height="140"><param name="flashvars" value="autoplay=false&amp;brand=embed&amp;cid=15037149&amp;locale=nl_NL&amp;v3=1" /><param name="allowfullscreen" value="true" /><param name="allowscriptaccess" value="always" /><param name="movie" value="http://www.ustream.tv/flash/viewer.swf" /></object>​</div>
		</div>
			<div class="moduletable">
							<h3>Inlogformulier</h3>
						<form action="/index.php" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Gebruikersnaam"></span>
							<label for="modlgn-username" class="element-invisible">Gebruikersnaam</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Gebruikersnaam" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Wachtwoord">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Wachtwoord							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Wachtwoord" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Onthoud mij</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Inloggen</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=registration">
					Registreer <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/index.php/component/users/?view=remind">
					Gebruikersnaam vergeten?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset">
					Wachtwoord vergeten?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5hY2NlbnRmbS5jb20vaW5kZXgucGhwLzgtaG9tZXBhZ2luYS8xLWhvbWU=" />
		<input type="hidden" name="a20fe5e915319101911e1ca28f633a32" value="1" />	</div>
	</form>
		</div>
			<div class="moduletable">
							<h4>Abonneren op de Accent FM Nieuwsbrief</h4>
						<div class="acymailing_module" id="acymailing_module_formAcymailing47031">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing47031"  >
		<form id="formAcymailing47031" action="/index.php" onsubmit="return submitacymailingform('optin','formAcymailing47031', 0)" method="post" name="formAcymailing47031"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing47031"  onfocus="if(this.value == 'Naam') this.value = '';" onblur="if(this.value=='') this.value='Naam';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Naam" title="Naam"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing47031"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:80%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>					<td class="acyterms"  >
					<input id="mailingdata_terms_formAcymailing47031" class="checkbox" type="checkbox" name="terms" title="Gebruiksvoorwaarden"/> Gebruiksvoorwaarden					</td>
					</tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Aanmelden" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing47031', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_94" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.accentfm.com%2Findex.php%2F8-homepagina%2F1-home"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.accentfm.com%2Findex.php%2F8-homepagina%2F1-home"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing47031" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
							<h3>Partners</h3>
						

<div class="custom"  >
	<p><a title="Accent Fm is ook terug te vinden op allradio.nl" href="http://www.allradio.nl/genre/Belgi%C3%AB"><img src="/images/afbeeldingen/allradio.png" alt="" /></a></p>
<!-- Start of Streema Online Radio code -->
<p><img src="http://www.streema.com/static/img/flatpages/300x250ad.jpg" alt="Streema - Online Radio Stations" width="300" height="250" border="0" /></p>
<!-- End of Streema code -->
<p><a href="http://be.radioonline.fm" target="_blank">RadioOnline.FM België - Online Radio Luisteren</a></p>
<p><a title="Stem op ons op muziektop50.nl!" href="http://www.muziektop50.nl/?i=396" target="_blank"><img src="http://www.muziektop50.nl/images/public/banners/234x60.png" alt="Muziek Top 50" /></a></p>
<p><a title="Internetradio" href="http://www.musicgoal.com/" target="_blank"><img title="Internetradio" src="http://www.musicgoal.com/static/pics/banner/en/mg17020003.gif" alt="Internetradio" width="170" height="200" border="0" /></a></p>
<a href="http://www.nederlandseradio.nl/" target="_blank"><img src="http://cdn.radiosfm.org/images/banners/radios-online-big.png" alt="nederlandseradio.nl" width="250" height="250"></a>
<script type="text/javascript" src="http://www.webradiocentral.com/badge.php?h=f5f9853214751def47275901d4ccdc9f"></script>​</div>
		</div>
			<div class="moduletable">
							<h3>Awards</h3>
						

<div class="custom"  >
	<p><a href="http://www.sitekeuring.net"><img src="http://award.sitekeuring.net/3163.png" alt="Sitekeuring.NET Award" width="239" height="137" /></a>​</p></div>
		</div>
			<div class="moduletable">
							<h3>Advertentie</h3>
						

<div class="custom"  >
	<iframe src="https://banners.itunes.apple.com/banner.html?partnerId=&aId=1l3vbFR&bt=genre&t=genre_matrix_black&ft=topsongs&st=music&c=be&l=en-GB&s=34&p=1&w=160&h=600" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:160px;height:600px;border:0px"></iframe>​</div>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="nl-NL" />
	
		
						
	
	
				
								<div itemprop="articleBody">
		<p>Accent FM brengt 24 uur per dag 7 dagen op 7 de leukste muziek uit de jaren 60, 70, 80, 90, 2000 aangevuld met de hits uit de hedendaagse hitparade. Tussen de programma's door houden we je op de hoogte van de meest recentste nieuwsfeiten u aangeboden door World News Company.</p>
<p><strong>Accent FM zoekt nog enkele medewerkers (m/v)</strong></p>
<p>Accent FM zoekt nog enkele gemotiveerde medewerkers M/V. Hou jij heel veel van muziek en droom je er van om een eigen programma te presenteren op de radio, stuur dan als de bliksem een mailtje met je gegevens en eventuele radio-ervaringen naar <span id="cloak54263"><a href="mailto:info@accentfm.com"><span style="text-decoration: underline;"><span style="color: #0066cc;">info@accentfm.com</span></span></a></span> Of bel Alex De Groot op Gsm 0475/85.57.34 en wie weet komt jouw lang verwachte droom wel uit.</p>
<p><strong>Chatten via mIRC of webchat</strong></p>
<p>Accent FM geeft vanaf nu zijn eigen chatkanaal. Chatten kan je door het programma mIRC te instaleren. Het programma kan je <a href="http://www.mirc.com/"><span style="text-decoration: underline;"><span style="color: #0066cc;">hier</span></span></a> downloaden Of je logt gewoon&nbsp;<a href="http://www.ircdhosting4you.nl/irc_chat/chat.php?chan=accent-fm">hier</a>&nbsp;in op onze webchat of door op de afbeelding chatbox online te klikken en in te loggen met je chatnaam naar keuze.</p>
<p>&nbsp;</p>	</div>

	
							</div>

					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			U bevindt zich hier: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Start</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/8-homepagina" class="pathway"><span itemprop="name">Homepagina</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Home				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>


<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161220_02638162">Kato van Idool schrijft emotionele post over haar turbulente leven</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.nieuwsblad.be/nieuws/extra/muziek">Het Nieuwsblad : Muziek</a>
			</span>
			
						<span class="srfrFeedItemDate">Dec 21, 2016 | 03:00 am</span>
			
						<p>
				
								Een moeilijke jeugd, een zangcarrière met ‘ups and downs’, problemen in de liefde. Ex-Idool-lieveling Kato (25) heeft zware jaren achter de rug. Maar ze is uit het dal gekropen. “2017 wordt een jaar met veel liefde, veel muziek en veel[&#8230;]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161220_02638162">Read more...</a>
			</span>
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161220_02636907">Tupac Shakur, Pearl Jam en Joan Baez treden toe tot Rock &amp; Roll Hall of Fame</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.nieuwsblad.be/nieuws/extra/muziek">Het Nieuwsblad : Muziek</a>
			</span>
			
						<span class="srfrFeedItemDate">Dec 20, 2016 | 18:31 pm</span>
			
						<p>
				
								Hiphopper Tupac Shakur, grungerockgroep Pearl Jam en folkzangeres Joan Baez mogen toetreden tot de legendarische Rock & Roll Hall of Fame van 2017. De laureaten zijn vandaag bekendgemaakt door het rockmuseum in de Amerikaanse stad Cleveland, meldt Rolling Stone. Om[&#8230;]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161220_02636907">Read more...</a>
			</span>
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161217_02632183">&ldquo;Tomorrowland op zee&rdquo; is al voor helft uitverkocht</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.nieuwsblad.be/nieuws/extra/muziek">Het Nieuwsblad : Muziek</a>
			</span>
			
						<span class="srfrFeedItemDate">Dec 18, 2016 | 03:00 am</span>
			
						<p>
				
								Vier dagen op zee uit de bol gaan op een drijvende versie van Tomorrowland: het idee slaat aan. Gisteren was de helft van de vierduizend tickets voor The Ark al na amper drie uur de deur uit. Niet slecht geboerd,[&#8230;]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161217_02632183">Read more...</a>
			</span>
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161217_02631828">Like Mike kan zaterdagavond weer optreden na zware val in Sportpaleis</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.nieuwsblad.be/nieuws/extra/muziek">Het Nieuwsblad : Muziek</a>
			</span>
			
						<span class="srfrFeedItemDate">Dec 17, 2016 | 19:34 pm</span>
			
						<p>
				
								Tijdens hun eerste van vier shows in het Antwerpse Sportpaleis heeft Like Mike zich verwond bij een misstap op het podium. Zijn broer draaide voort, samen met de volgende gast. “Blij dat niemand anders dan ik gewond is geraakt”, meldde[&#8230;]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161217_02631828">Read more...</a>
			</span>
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161217_02631919">Dimitri Vegas zoekt nog DJ voor zijn trouwfeest</a></h3>
			
						<span class="srfrFeedSource">
				<a target="_blank" href="http://www.nieuwsblad.be/nieuws/extra/muziek">Het Nieuwsblad : Muziek</a>
			</span>
			
						<span class="srfrFeedItemDate">Dec 17, 2016 | 14:08 pm</span>
			
						<p>
				
								Dimitri Vegas & Like Mike palmen deze week vier avonden lang het Sportpaleis in. Annemie Ramaekers interviewde de broers in hun (gezellige) loge voor ze het Sportpaleis vrijdag de eerste keer lieten vollopen. Zo komen we te weten dat de[&#8230;]							</p>
			
						<span class="srfrReadMore">
				<a target="_blank" href="http://www.nieuwsblad.be/cnt/dmf20161217_02631919">Read more...</a>
			</span>
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

<div class="well "><h3 class="page-header">Sponsers</h3>

<div class="custom"  >
	<p><a href="http://www.gratis-jingles.nl/"><img src="/images/afbeeldingen/gj-banner-468x60-01.jpg" alt="" /></a></p>
<p><a href="http://www.radio-overzicht.nl/"><img src="/images/afbeeldingen/468x60.gif" alt="" /></a></p>
<a href="http://klanten.thehosting4you.nl/aff.php?aff=59"><img src="http://www.thehosting4you.nl/banners/728x90.gif" width="728" height="90" border="0"></a>
<p><a href="http://www.liveradio.be/"><img src="/images/afbeeldingen/liveradio468.png" alt="" /></a></p>
<p> <a href="http://www.versio.nl/?pa=54144byuor"><img src="/images/afbeeldingen/versio2_468x60.gif" alt="" /></a></p></div>
</div>

<div class="custom"  >
	<p style="text-align: center;"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fradioaccentfm%3Fsk%3Dwall&amp;width=500&amp;height=290&amp;colorscheme=dark&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:290px;" allowTransparency="true"></iframe>
<p style="text-align: center;"><a class="twitter-timeline"  href="https://twitter.com/accent_fm"  data-widget-id="281862558573543425">Tweets van @accent_fm</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Accent FM Tijd</h3><body onLoad="show_clock()">
<!--Joomla Module by http://www.rumahbelanja.com--><a href="http://www.rumahbelanja.com"></a>


<script language="javascript">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</script></div><div class="well "><h3 class="page-header">Het Weer</h3><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.accentfm.com/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">6&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Haaltert</h2>			<p class="gkwCondition">Cloudy</p>
			<p class="gkwHumidity">Humidity: 94%</p>			<p class="gkwWind">Wind: 11.27 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">22 Dec 2016</span>
				<p class="gkwDayTemp">
                	                		<img src="http://www.accentfm.com/modules/mod_weather_gk4/icons/default/32/rain.png" title="Rain" alt="Rain" />
                						<span class="gkwDayDay">7&deg;C</span>
					<span class="gkwDayNight">3&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">23 Dec 2016</span>
				<p class="gkwDayTemp">
                	                		<img src="http://www.accentfm.com/modules/mod_weather_gk4/icons/default/32/mostly_cloudy.png" title="Mostly Cloudy" alt="Mostly Cloudy" />
                						<span class="gkwDayDay">6&deg;C</span>
					<span class="gkwDayNight">1&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div><div class="well "><h3 class="page-header">Licentie's</h3>

<div class="custom"  >
	<p><img src="/images/afbeeldingen/SENANR.SW1073.15-AccentFM.png" alt="" /></p>
<p><img src="/images/afbeeldingen/BUMA-STEMRA.jpg" alt="" width="169" height="51" /></p>
<p><strong>Licentienr.: SW15N.0153</strong></p></div>
</div><div class="well "><h3 class="page-header">Accent FM Poll</h3>
<div class="poll" style="border:none; padding:1px;">

    <h4>Hoe luister jij naar de radio?</h4>

<div id="polldiv_9">

<form action="/index.php" method="post" name="poll_vote_9" id="poll_vote_9">
	<label for="mod_voteid25" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid25" value="25" alt="25"  />
			Via FM	</label>
		<label for="mod_voteid26" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid26" value="26" alt="26"  />
			Via Internet	</label>
		<label for="mod_voteid27" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid27" value="27" alt="27"  />
			Via DAB+	</label>
	<div id="mod_poll_messages_9" style="margin:5px;"> </div>	<div style="padding:2px;" id="poll_buttons_9" >	
	<input type="submit" id="submit_vote_9" name="task_button" class="btn btn-primary" value="Stem"  />
	</div>	
	<div id="poll_loading_9" style="display:none;">In behandeling....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="9" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="a20fe5e915319101911e1ca28f633a32" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/index.php/component/mijopolls/poll/9-hoe-luister-jij-naar-de-radio">Bekijk details</a><br />
		
	
</div>
</div></div><div class="well "><h3 class="page-header">Wie is online</h3>
			<p>We hebben 10&#160;gasten en geen leden online</p>

</div><div class="well "><h3 class="page-header">Accent FM Chatbox</h3>

<div class="custom"  >
	<p><a href="http://www.ircdhosting4you.nl/irc_chat/chat.php?chan=accent-fm" title="Chat online met vrienden terwijl je luistert naar Accent FM"><img src="/images/afbeeldingen/chatboxonline.gif" alt="" /></a></p></div>
</div><div class="well "><h3 class="page-header">Powered By</h3>

<div class="custom"  >
	<p><img src="/images/afbeeldingen/otsav001.jpg" alt="" /></p></div>
</div><div class="well "><h3 class="page-header">Volg ons op</h3>
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/radioaccentfm" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="http://twitter.com/#!/accent_fm" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
                   <span class="icon3"><a href="https://plus.google.com/#117691427982729942702/posts" class="icon3" target="_blank" rel="nofollow" title="Google"></a></span>
                   <span class="icon4"><a href="https://www.youtube.com/c/AccentFMradio/live" class="icon4" target="_blank" rel="nofollow" title="Youtube"></a></span>
                   <span class="icon6"><a href="https://www.instagram.com/accentfm/" class="icon6" target="_blank" rel="nofollow" title="Instagram"></a></span>
                   <span class="icon8"><a href="https://www.linkedin.com/pub/alex-de-groot/101/48a/2b7" class="icon8" target="_blank" rel="nofollow" title="LinkedIn"></a></span>
            </div>
</div>

<a href="http://jextensions.com/social-icons-module/" id="jExt106">simple social buttons joomla</a>
<script type="text/javascript">
  var el = document.getElementById('jExt106');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div><div class="well "><div class="bw-social-share">

        <p class="bw-social-share-title"><i>Deel dit met je vrienden:</i></p>
    
<!-- Buttons start here. Copy this ul to your document. -->
<ul class="rrssb-buttons bw-social-share-buttons">

                                                                <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=+32475855734%3A%20http://www.accentfm.com/index.php/8-homepagina/1-home%20%7C%20" data-action="share/whatsapp/share" onClick="ga('send', 'event', 'socialshare', 'click', 'whatsapp');">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
          </span>
            <span class="rrssb-text">Whatsapp: +32475855734</span>
        </a>
    </li>
    
</ul>
<!-- Buttons end here -->

    

</div>
</div><div class="well "><h3 class="page-header">Mixcloud</h3>

<div class="custom"  >
	<p><a href="http://www.mixcloud.com/accentfm/"><img src="/images/afbeeldingen/1386860570_mixcloud.png" alt="" /></a></p></div>
</div><div class="well "><h3 class="page-header">Steun Accent FM</h3>

<div class="custom"  >
	<a href="#" onclick="JavaScript:window.open('https://www.eurobellen.nl/bel/?pid=49617&amp;returnurl=doneer.php', '_blank','width=370,height=250,top=250,left=300');return false;"><img border="0" src="https://www.eurobellen.nl/pics/doneer3_1.gif" /></a>  <A HREF=# onClick="JavaScript:window.open('https://www.eurobellen.nl/bel/?pid=49618&returnurl=doneer.php', '_blank','width=370,height=250,top=250,left=300');return false;"><IMG BORDER=0 SRC=https://www.eurobellen.nl/pics/doneer3_2.gif>
</p>
<form method="post" action="https://www.paypal.com/cgi-bin/webscr"><input name="cmd" value="_s-xclick" type="hidden" /><input name="hosted_button_id" value="VHDLLK9EPF6YS" type="hidden" /><input name="submit" alt="PayPal, de veilige en complete manier van online betalen." src="https://www.paypalobjects.com/nl_NL/BE/i/btn/btn_donateCC_LG.gif" type="image" /><img border="0" alt="" src="https://www.paypalobjects.com/nl_NL/i/scr/pixel.gif" width="1" height="1" />
</form>​</div>
</div><div class="well ">

<div class="custom"  >
	<a href="http://partnerprogramma.bol.com/click/click?p=1&t=url&s=40797&url=http%3A//www.bol.com/nl/games/index.html&f=BAN&name=Games algemeen&subid=40797" target="_blank"><img src="http://www.bol.com/nl/upload/banners/games_141108_300x250.jpg" width="300" height="250" alt="Games algemeen"  /></a><img src="http://partnerprogramma.bol.com/click/impression?p=1&s=40797&t=url&f=BAN&name=Games algemeen&subid=40797" width="1" height="1" /></div>
</div><div class="well "><h3 class="page-header">Snelnieuws</h3><div class="newsfeed">
<h4><a href="http://feeds.nieuwsblad.be/~r/nieuws/snelnieuws/~3/I69R1UEBx_o/dmf20161222_02640396" target="_blank">Staat profiteert mee van ‘Music for Life’ </a></h4>
<p>Tijdens de Warmste Week wordt geld ingezameld voor goede doelen, maar een van de belangrijkste begunstigden is de Belgische staat.</p>
<p><small> ()</small></p>
<p style="text-align: right;">22.dec.2016</p>
<hr /><h4><a href="http://feeds.nieuwsblad.be/~r/nieuws/snelnieuws/~3/JizEtetgevI/dmf20161222_02640409" target="_blank">Zus van Yasmine onverwacht overleden</a></h4>
<p>N-VA-schepen Anja Rens is woensdagavond overleden in Kontich. Ze werd 53. Anja was de zus van presentatrice Yasmine, die in 2009 uit het leven stapte.</p>
<p><small> ()</small></p>
<p style="text-align: right;">22.dec.2016</p>
<hr /><h4><a href="http://feeds.nieuwsblad.be/~r/nieuws/snelnieuws/~3/gEKVrRJIgIM/dmf20161222_02640460" target="_blank">Gevaarlijke supervulkaan die voor grootste uitbarsting in geschiedenis van Europa zorgde ontwaakt</a></h4>
<p>De Campi Flegrei-vulkaan bij Napels, een van de gevaarlijkste vulkanen ter wereld, lijkt te ontwaken. Dat zeggen wetenschappers.</p>
<p><small> ()</small></p>
<p style="text-align: right;">22.dec.2016</p>
<hr /><h4><a href="http://feeds.nieuwsblad.be/~r/nieuws/snelnieuws/~3/hGkh2j5I6BA/dmf20161222_02640324" target="_blank">Man verkracht vriendin van echtgenote: “Ze was een beetje té vriendelijk”</a></h4>
<p>Voor de correctionele rechtbank van Mechelen is donderdag een man verschenen die een vriendin van zijn echtgenote zou hebben verkracht. De man ontkent dat en zegt dat hij zichzelf niet in staat ziet zo’n zaken te doen. Hij meent zelf dat de vrouw “een beetje té vriendelijk” was, maar zegt zelf niet over de schreef te zijn gegaan. Het parket vorderde 5 jaar cel tegen hem.</p>
<p><small> ()</small></p>
<p style="text-align: right;">22.dec.2016</p>
<hr /><h4><a href="http://feeds.nieuwsblad.be/~r/nieuws/snelnieuws/~3/co92n-XIiFo/dmf20161222_02640426" target="_blank">Chelsea-trainer Conte: “Batshuayi als vervanger van Costa? Hij werkt goed, maar...”</a></h4>
<p>Na zeventien wedstrijden geduldig toekijken lijkt het op Tweede Kerstdag aan Michy Batshuayi om in de spits te lopen bij Chelsea. Zijn grote concurrent en topschutter Diego Costa is immers geschorst. Trainer Antonio Conte weigerde echter te bevestigen dat ‘Batsman’ zal starten. “Michy werkt goed, maar we moeten geduld hebben met hem”, zei hij op een persconferentie.</p>
<p><small> ()</small></p>
<p style="text-align: right;">22.dec.2016</p>
<hr /></div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<p style="text-align: center;">
<iframe src="https://banners.itunes.apple.com/banner.html?partnerId=&aId=1l3vbFR&bt=genre&t=genre_matrix_black&ft=topfreeapplications&st=apps&c=be&l=en-GB&s=36&p=27&w=728&h=90" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:728px;height:90px;border:0px"></iframe>
<a href="http://www.proximus.be/assets/static/TT/?tt=10357_954928_77648_&amp;r=" target="_blank" rel="nofollow"><img src="http://ti.tradetracker.net/?c=10357&amp;m=954928&amp;a=77648&amp;r=&amp;t=html" width="728" height="90" border="0" alt="" /></a>
<a href="http://partnerprogramma.bol.com/click/click?p=1&t=url&s=40797&url=http%3A//www.bol.com/nl/computer/index.html&f=BAN&name= Computer algemeen&subid=40797" target="_blank"><img src="http://www.bol.com/nl/upload/banners/computer_141108_728x90.jpg" width="728" height="90" alt=" Computer algemeen"  /></a><img src="http://partnerprogramma.bol.com/click/impression?p=1&s=40797&t=url&f=BAN&name= Computer algemeen&subid=40797" width="1" height="1" /></div>

			<p class="pull-right">
				<a href="#" id="back-top">
					Terug naar boven				</a>
			</p>
			<p>
				&copy; 2016 Accent FM			</p>
		</div>
	</footer>
	<style type="text/css">
body {background-image: url("http://www.accentfm.com/images/image/Free-Christmas-HD-Wallpaper-07.jpg") ; background-attachment:fixed ; background-position:center top ; background-repeat:repeat ; background-color:transparent ;}
</style>
 <P STYLE="text-align: center;">
<!--CheckStat Free 4.2 Begin-->
<!--LET OP: De teller zal worden verwijderd indien-->
<!--aanpassingen zijn gemaakt aan deze code of-->
<!--wanneer het icoon niet zichtbaar is op de site.-->
<script type="text/javascript" language="javascript">
function checkstat(a,v){var set=new Array();if(typeof v=="string")
{set[0]=parseInt(v.substring(0,1))}else{set[0]=(v==3||v==4)?0:1}
var jv,sz,sc,i;js="";var td=new Date();var tm=td.getTime();
var s=screen;var d=document;var l="http://checkstat.nl/cgi-bin/";
var lo=d.URL;var n=navigator;var re=typeof(top.document)=="object"?
top.document.referrer:d.referrer;for(i=0;i<=5;i++)
{d.write('<script language="javascript1.'+i+'">js="'+i+'"<\/script>')}
if(js>=1){jv=n.javaEnabled()?"y":"n"}if(js>=2){sz=s.width+"*"+s.height;
sc=n.appName.substring(0,9)=="Microsoft"?s.colorDepth:s.pixelDepth;}
var ar="&location="+escape(lo)+"&screensize="+sz+"&screencolors="+sc+
"&javascript=1."+js+"&java="+jv+"&referrer="+escape(re)+"&time="+tm;
if(set[0]){d.write('<a target=_blank href="'+l+'show.cgi?'+a+
'"><img nosave name=icon width=19 height=19 border=0 alt="CheckStat" '+
'src="'+l+'count.cgi?'+a+ar+'"><\/a>')}else{d.write('<img width=1 '+
'height=1 src="'+l+'count.cgi?'+a+ar+'">')}}checkstat('denderland','110')
</script><noscript>
<a href="http://checkstat.nl/cgi-bin/show.cgi?denderland"
target=_blank><img name=icon width=19 height=19
src="http://checkstat.nl/cgi-bin/count.cgi?denderland"
border=0 alt=CheckStat></a></noscript>
<!--CheckStat Free 4.2 End-->
  <!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
var sc_project=4841543; 
var sc_invisible=0; 
var sc_security="2ffafb3c"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="joomla
visitors" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/4841543/0/2ffafb3c/0/" alt="joomla
visitors"></a></div></noscript>
<!-- End of StatCounter Code for Joomla -->
</body>
</html>
